documents / Eduroam Android 2.1 et supérieur